July 24 2021 16:58:09
Навигация
· Генеральная
· Статьи
· Поиск

· Материнские платы
· Чипсеты, контроллеры
· CPU - процессоры
· Память - RAM
· Видеокарты
· Звуковые карты
· Накопители CD, DVD, HDD, SSD
· Охлаждение ПК
· Корпуса ПК
· Блоки питания, ИБП...
· Мониторы, телевизоры
· Клавиатуры, мыши...
· Ноутбуки, десктопы
· Интернет, модемы, LAN

· Принтеры, сканеры...
· Камеры фото-видео
· Мультимедиа
· Компьютеры - общая
· Программное обеспечение
· Игры ПК
· Справочники, радиодело
· Производители

· ГД - динамики, микрофоны
· Аппаратура

· Телевидение
· Безопасность - security
· Электроника / Быт
· Телефоны / мобильники
· Пульты - ПДУ
· Создание сайтов

· О сайте wasp.kz...

· Каталог ссылок
· Пресс-релизы
Последние статьи
· Sun Hold RSV-1C-M-12...
· European Air War - а...
· Беспроводная оптичес...
· Canon K30171 блок пи...
· Как изменить битрейт...
· FSP ATX300F - обзор ...
· NoName ATX корпус ПК
· Hard Disk Sentinel -...
· СП3-23б ползунковый ...
· Western Digital WD32...
· PHILIPS FW41/20 магн...
· Sitemagic CMS - уста...
· WoW Shadowlands прок...
· GetSimple CMS - вопр...
· Создание сайта: доме...
Letzte Kommentare
News
Решили наши баи свой к...
Что там на самом деле ...
Рост цен, рост благосо...
И коронавирус видимо -...
Главное закон принять,...
Artikel
Это какая же древность...
Будет, конечно будет.
Продолжение будет? Сра...
На пустом месте требую...
Однозначно, в него вкл...
Fotos
Датчики освещения
2030 мне больше нравится
День рождения шефа зде...
Как это не содержит? С...
Я как раз служил в арм...
Eigene Seiten
Все же некоторые тесты...
Что у них внутри интер...
Я того мнения, что ну...
А я больше люблю в ХХХ...
Бойцовый петух случайн...
Просмотр темы
Логин:
Пароль:  
Форум » КОМПЬЮТЕРНОЕ «ЖЕЛЕЗО» » Сборка ПК, проблемы, вопросы
Просмотр темы
Ответить
Иконка 
Был дым - но все работает
Наверх Распечатать сообщение #1
Опубликовано 22-04-2020 15:15
Аватар пользователя

Пользователь


Сообщений: 60
Вас поблагодарили: 6
раз(а) в 6 сообщениях

Зарегистрирован: 08.01.11
Со дня регистрации: 3850

Предупреждений: 0

Пожаловаться на это сообщение 

Такая проблема вдруг произошла.
Вчера вечером из компьютера явно потянуло дымом, как изоляция горит. Я его сразу отключил, боковую стенку снял - ничего явно горелого нет. Но запах сильный.

Сегодня весь разобрал, все осмотрел - ничего горелого нет! Разобрал блок питания, почистил - тоже самое, ничего горелого не видно. А еще за ночь запах частично выветрился, частично все им провонялось - и по запаху горелое место не найти. А внешне как сказал - все отлично.

И компьютер работает! Все как обычно.

Загадка прямо - что там могло гореть?
 Offline
 
Цитировать
Наверх Распечатать сообщение #2
Опубликовано 22-04-2020 18:16
Аватар пользователя

Ветеран


Сообщений: 519
Вас поблагодарили: 38
раз(а) в 35 сообщениях

Зарегистрирован: 22.01.15
Со дня регистрации: 2375
Откуда: Almata
Пол: Мужской

Предупреждений: 0

Пожаловаться на это сообщение 
Иконка 
RE: Был дым - но все работает

Adalgiso написал:
Загадка прямо - что там могло гореть?

Так предположение. Возможно "хороший" ток попёр через какой нибудь резистор, но он выдержал (поставлен с запасом по мощности). Также предположу, что дыма не было (при осмотре обнаружили бы обугленный резистор); запах разогревающегося лака (покрытие резистора) сбил вас с толку. Во время отключили. Жаль в биосе и существующих прогах можно посмотреть только напряжение, неплохо было бы глянуть и токи потребления. При осмотре подпаленные резисторы попадались?
 Offline
 
Цитировать
Наверх Распечатать сообщение #3
Опубликовано 22-04-2020 19:02
Аватар пользователя

Пользователь


Сообщений: 60
Вас поблагодарили: 6
раз(а) в 6 сообщениях

Зарегистрирован: 08.01.11
Со дня регистрации: 3850

Предупреждений: 0

Пожаловаться на это сообщение 
Иконка 
RE: Был дым - но все работает

Сейчас уже поздно - завтра пересмотрю. Но вроде ничего такого... Насчет лака - это наверное так. Но следы должны остаться?

В блоке питания думаю. Там все грязное как не чистишь, да и плотно так, и герметиком залито - особо не разглядишь.
 Offline
 
Цитировать
Наверх Распечатать сообщение #4
Опубликовано 23-04-2020 10:15
Аватар пользователя

Пользователь


Сообщений: 65
Вас поблагодарили: 4
раз(а) в 4 сообщениях

Зарегистрирован: 09.05.18
Со дня регистрации: 1172
Откуда: Алматы
Пол: Мужской

Предупреждений: 0

Пожаловаться на это сообщение 
Иконка 
RE: Был дым - но все работает

Да уж - наверное полтергейст в компе завелся Smile
 Offline
 
Цитировать
Наверх Распечатать сообщение #5
Опубликовано 24-04-2020 14:36
Аватар пользователя

Пользователь


Сообщений: 168
Вас поблагодарили: 3
раз(а) в 3 сообщениях

Зарегистрирован: 11.07.09
Со дня регистрации: 4396

Предупреждений: 0

Пожаловаться на это сообщение 
Иконка 
RE: Был дым - но все работает

У меня давно правда, была такая проблема: вроде что-то бахнуло в системнике, был запах горелого. Я так ничего не обнаружил. Все продолжало работать нормально. Потом через сколько там времени обнаружил, что на PCI ТВ-тюнере бахнул конденсатор. Тюнером не пользовался и проблемы не видел...
 Offline
 
Цитировать
Ответить
Здесь присутствуют: 1 (пользователей: 0, гостей: 1)

« Предыдущая тема | Следующая тема »
 RSS Перейти на форум:
Авторизация
Логин

Пароль



Вы не зарегистрированы?
Нажмите здесь для регистрации.

Забыли пароль?
Запросите новый здесь.
Реклама Google



Сейчас на сайте
· Гостей: 10

· Пользователей: 0

· Всего пользователей: 5,192
· Новый пользователь: DavidMali
Счетчики


Яндекс цитирования

Яндекс.Метрика

Время загрузки: 0.25 секунд - 153 Запросов 49,178,986 уникальных посетителей